Modify

Opened 7 years ago

Closed 6 years ago

#2837 closed defect (invalid)

Create an egg file to install Calendar

Reported by: anonymous Owned by: anonymous
Priority: high Component: CalendarPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description


Attachments (0)

Change History (3)

comment:1 Changed 7 years ago by anonymous

  • Owner changed from ant_39 to anonymous
  • Status changed from new to assigned

comment:2 Changed 6 years ago by anonymous

I'm not sure what the issue is but you can easily create an egg yourself by doing

python setup.py bdist_egg

inside the 0.10 directory.

comment:3 Changed 6 years ago by anonymous

  • Resolution set to invalid
  • Status changed from assigned to closed

like with all other plugins

Add Comment

Modify Ticket

Action
as closed The owner will remain anonymous.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.