Modify

Opened 6 years ago

Closed 6 years ago

#2955 closed defect (invalid)

Instaled Plugin Dosen't appers on Admin Page

Reported by: anonymous Owned by: athomas
Priority: normal Component: IniAdminPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

I did download the zip file from wiki page of IniAdminPlugin to 0.10 Trac version.
I did rename the file to .egg.
I did use the easy_instal, but, the ini section doesn't appers on Admin Page.

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by athomas

  • Resolution set to invalid
  • Status changed from new to closed

This is not a bug, it's a support problem. Try the trac:MailingList or trac:IrcChannel.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from athomas. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.