Modify

Opened 6 years ago

Closed 21 months ago

#5179 closed defect (duplicate)

Wiki page cut off by nav bar

Reported by: anonymous Owned by: coderanger
Priority: high Component: PyDotOrgTheme
Severity: blocker Keywords:
Cc: Trac Release: 0.11

Description

trac 11.1 firefox 3.0.10

Same problem in IE7

Attachments (1)

FireShot capture #2 - 'Virtual Heart' - myotherstuff_org_heartstuff.png (75.7 KB) - added by anonymous 6 years ago.

Download all attachments as: .zip

Change History (2)

comment:1 Changed 21 months ago by rjollos

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #5180.

Add Comment

Modify Ticket

Action
as closed The owner will remain coderanger.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.