Modify

Opened 3 years ago

Closed 2 years ago

#8896 closed defect (worksforme)

Bullet list instead of tabs in Chrome

Reported by: japo Owned by: takanorig
Priority: normal Component: WorkflowEditorPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.12

Description

In Google Chrome the tabs are missing, instead there is a bullet list shown.
The textarea is displayed below the grid.

Works for FireFox4 and IE8

Attachments (0)

Change History (2)

comment:1 Changed 2 years ago by rjollos

I'm not able to reproduce. Which version of Google Chrome? What OS? Can you provide a screen capture? Are there are javascript errors in the console?

comment:2 Changed 2 years ago by rjollos

  • Resolution set to worksforme
  • Status changed from new to closed

Please try again after [11390]. Please reopen if you still have this issue.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from takanorig. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.