Modify

Opened 3 years ago

Closed 2 years ago

#9190 closed defect (duplicate)

TracListTicketsScript + mod_wsgi

Reported by: anonymous Owned by: quique76
Priority: normal Component: TracListTicketsScript
Severity: normal Keywords:
Cc: Trac Release: 0.12

Description

I'm using mod_wsgi for authentication users to trac. In such a case it is possible to use the plugin TracListTicketsScript.

P.S. The manual is a description of the setup mod_python only.

Attachments (0)

Change History (1)

comment:1 Changed 2 years ago by hasienda

  • Resolution set to duplicate
  • Status changed from new to closed

Seems like an exact duplicate of #9189.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from quique76. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.