Modify

Opened 8 years ago

Closed 8 years ago

#924 closed defect (duplicate)

TOC Marco for trac 0.10

Reported by: lvtien Owned by: athomas
Priority: high Component: TracHacks
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

Where do I find the TOC marco for trac 0.10 ?
Anyone help me ?
Thank you very much.

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by coderanger

  • Resolution set to duplicate
  • Status changed from new to closed

It is currently not compatible with 0.10 as far as I know. It is on my todo list, but my free time has been in short supply lately. You can look at using either PageOutline or TracNav (or fixing it and submitting a patch).

Duplicate of #762.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from athomas. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.