Modify

Opened 3 years ago

Closed 3 years ago

#9257 closed defect (duplicate)

installation with python 2.4

Reported by: anonymous Owned by: peca
Priority: normal Component: TracDownloaderPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Actually i wasn't able to install the plugin under python 2.4.1. Is the plugin still supported?

Attachments (1)

install.log (2.8 KB) - added by anonymous 3 years ago.
error message

Download all attachments as: .zip

Change History (2)

Changed 3 years ago by anonymous

error message

comment:1 Changed 3 years ago by rjollos

  • Resolution set to duplicate
  • Status changed from new to closed

Fixed now. Duplicate of #8515.

Add Comment

Modify Ticket

Action
as closed The owner will remain peca.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.