Modify

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#952 closed enhancement (duplicate)

Enabling 'Reply' to a blog post

Reported by: ericalens Owned by: pacopablo
Priority: normal Component: TracBlogPlugin
Severity: normal Keywords:
Cc: ericalens@… Trac Release: 0.10

Description

Adding button with reply to a BlogPost , would allow a real thread with discussions, something like 'reply'/comments on tickets.

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by pacopablo

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #567.

This is an enhancement that I do want to tackle, however, it doesn't have an obvious simple solution at the moment.

Add Comment

Modify Ticket

Action
as closed The owner will remain pacopablo.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.