Changes between Version 18 and Version 19 of AutocompleteUsersPlugin


Ignore:
Timestamp:
Mar 17, 2011, 8:12:04 AM (4 years ago)
Author:
Floris Lambrechts
Comment:

greater -> higher

Legend:

Unmodified
Added
Removed
Modified
  • AutocompleteUsersPlugin

    v18 v19  
    2020== Download and Source ==
    2121
    22 Download the [download:autocompleteusersplugin zipped source], check out [/svn/autocompleteusersplugin using Subversion], or [source:autocompleteusersplugin browse the source] with Trac.  There is also an [http://people.debian.org/~jps/lenny/ Unofficial Debian package].  AutocompleteUsersPlugin works only for trac 0.11 and greater.
     22Download the [download:autocompleteusersplugin zipped source], check out [/svn/autocompleteusersplugin using Subversion], or [source:autocompleteusersplugin browse the source] with Trac.  There is also an [http://people.debian.org/~jps/lenny/ Unofficial Debian package].  AutocompleteUsersPlugin works only for trac 0.11 and higher.
    2323
    2424== Configuration ==