Changes between Version 5 and Version 6 of ForcePreviewPlugin


Ignore:
Timestamp:
May 29, 2015, 4:21:05 AM (6 years ago)
Author:
Ryan J Ollos
Comment:

Trac 0.11 requires Genshi >= 0.5, so requirement is implied: trac:browser:tags/trac-0.11/setup.py@:57#L55.

Legend:

Unmodified
Added
Removed
Modified
  • ForcePreviewPlugin

    v5 v6  
    2727== Installation
    2828
    29 ForcePreviewPlugin requires Genshi >= 0.5.
    30 
    3129Simply drop the plugin in your Trac environment's `plugins` directory and restart Trac.
    3230