Changes between Version 27 and Version 28 of GanttChartPlugin


Ignore:
Timestamp:
May 13, 2018, 12:27:36 PM (19 months ago)
Author:
figaro
Comment:

Typo

Legend:

Unmodified
Added
Removed
Modified
  • GanttChartPlugin

    v27 v28  
    4646
    4747Installation prerequisites:
    48  * [http://pyyaml.org/wiki/PyYAML PyYAML]..
     48 * [http://pyyaml.org/wiki/PyYAML PyYAML].
    4949 * [http://labix.org/python-dateutil python-dateutil].
    50  * [http://www.pythonware.com/products/pil/ Python Imaging library (PIL)]
     50 * [http://www.pythonware.com/products/pil/ Python Imaging library (PIL)].
    5151 * `arial.ttf` font; for example, on Ubuntu install the `msttcorefonts` package and set `font_file = /usr/share/fonts/truetype/msttcorefonts/arial.ttf`.
    5252 * [pypi:hashlib/20060408a hashlib], if using Python 2.4, and it is part of Python core in >= 2.5.