Changes between Version 10 and Version 11 of SvnsyncPlugin


Ignore:
Timestamp:
Jan 18, 2017, 7:55:45 PM (3 years ago)
Author:
figaro
Comment:

Changed heading to maintain consistency

Legend:

Unmodified
Added
Removed
Modified
  • SvnsyncPlugin

    v10 v11  
    3535Svnsync, and therefore the SvnsyncPlugin, requires the remote version svn server to be at least version 1.4; see the {{{svnsync}}} section of the [http://subversion.tigris.org/svn_1.4_releasenotes.html subversion 1.4].
    3636
    37 == Example
     37== Configuration
    3838
    3939To use this plugin, you must make some changes to the `trac.ini` file of your Trac project. First, enable the plugin: