Modify

#10415 closed enhancement (duplicate)

exclude pages from the ListTagged

Reported by: fommil Owned by: hasienda
Priority: normal Component: TagsPlugin
Severity: normal Keywords:
Cc: Trac Release: 1.0

Description

Please support the ability to exclude pages from the ListTagged macro.

Example: I would like to exclude pages which is filed under the /PageTemplates/... structure, and anything that allows me to do this would be great.

Attachments (0)

Change History (1)

comment:1 Changed 22 months ago by hasienda

  • Resolution set to duplicate
  • Status changed from new to closed

This is a duplicate of #9636. Please subscribe and follow-up there as needed.

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from hasienda. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.