Modify

#10891 closed defect (duplicate)

OperationalError: near "13": syntax error

Reported by: douglasmarquardt@… Owned by: crossroad
Priority: normal Component: SimpleMultiProjectPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

After installing this plugin, I got the attached error when I click at Roadmaps.

Attachments (0)

Change History (1)

comment:1 Changed 17 months ago by anonymous

  • Resolution set to duplicate
  • Status changed from new to closed

A duplicate of #10890

Add Comment

Modify Ticket

Action
as closed .
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from crossroad. Next status will be 'closed'.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.