Modify

Opened 8 years ago

Closed 3 years ago

#1329 closed defect (duplicate)

No patch for 0.10 available?

Reported by: anonymous Owned by: JamesMills
Priority: normal Component: TinyMceWikiPlugin
Severity: major Keywords:
Cc: prologic@… Trac Release: 0.10

Description

#744 references a patch file - three links are all empty

Attachments (0)

Change History (3)

comment:1 Changed 8 years ago by anonymous

  • Component changed from TracHacks to TinyMceWikiPlugin
  • Owner changed from athomas to hirobe

comment:2 Changed 7 years ago by anonymous

  • Cc prologic@… added
  • Owner changed from hirobe to JamesMills
  • Priority changed from highest to normal
  • Severity changed from normal to major

Re-assigning to the originator of the 0.10 patch (JamesMills), as he may not be aware of the empty files.

comment:3 Changed 3 years ago by AdrianFritz

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #744, even that one having empty files.

Add Comment

Modify Ticket

Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.