Modify

Opened 6 years ago

Closed 6 years ago

#4962 closed enhancement (duplicate)

galleryplugin

Reported by: abalter Owned by: brucec
Priority: normal Component: GalleryPlugin
Severity: normal Keywords: gallery, plugin
Cc: Trac Release: 0.10

Description

Is there a gallery plugin that works with v0.10?

This page doesn't list one: http://trac-hacks.org/

Thanks, Ariel

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by otaku42

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4960.

Add Comment

Modify Ticket

Action
as closed The owner will remain brucec.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.