Modify

Opened 5 years ago

Closed 2 years ago

#6600 closed enhancement (duplicate)

Allow the WorkFlowEditor to use the AdvancedTicketWorkflowPlugin

Reported by: anonymous Owned by: takanorig
Priority: normal Component: WorkflowEditorPlugin
Severity: normal Keywords:
Cc: jan.kowalleck@… Trac Release: 0.11

Description (last modified by rjollos)

Allow the WorkFlowEditor to use the AdvancedTicketWorkflowPlugin.

Attachments (0)

Change History (2)

comment:1 Changed 4 years ago by rjollos

  • Description modified (diff)
  • Summary changed from make the TicketEditor use the AdvancedTicketWorkflowPlugin. to Allow the WorkFlowEditor to use the AdvancedTicketWorkflowPlugin

comment:2 Changed 2 years ago by rjollos

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #4659.

Add Comment

Modify Ticket

Action
as closed The owner will remain takanorig.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.