Modify

Opened 8 years ago

Closed 8 years ago

#11890 closed enhancement (duplicate)

Change background color

Reported by: niltongouveajr@… Owned by: Jun Omae
Priority: normal Component: TracHtmlNotificationPlugin
Severity: normal Keywords:
Cc: Trac Release: 1.0

Description

How can I change the background color and font color in html sent by email?

Thanks!

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by Jun Omae

Keywords: background color customization removed
Resolution: duplicate
Status: newclosed

A duplicate of #11817.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jun Omae.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.