Modify

Opened 8 years ago

Closed 8 years ago

#11940 closed defect (duplicate)

Plugin does not load in Trac 1.0

Reported by: shorif2000 Owned by: Ryan J Ollos
Priority: normal Component: MasterTicketsPlugin
Severity: normal Keywords:
Cc: Trac Release: 1.0

Description

I had this working on trac 0.12. I have now updated my server to centos 6 and have trac 1.01 installed. this plugin is not working.

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Probably a duplicate of #11938, but you've given me no indicators of what the issue might be. Please follow-up in that ticket if you have any more information.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Ryan J Ollos.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.