Modify

Opened 7 years ago

Closed 7 years ago

#12100 closed defect (duplicate)

It does not work with TracBibPlugin

Reported by: anonymous Owned by: Ryan J Ollos
Priority: normal Component: FootNoteMacro
Severity: normal Keywords:
Cc: Trac Release:

Description (last modified by Ryan J Ollos)

[[FootNote(bla....[[BibCite(key)]]...bla)]] does not work

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by Ryan J Ollos

Description: modified (diff)

comment:2 Changed 7 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

The problem is more general, see #9883.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Ryan J Ollos.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.