Modify

Opened 2 years ago

Closed 2 years ago

#13620 closed defect (duplicate)

Removing NotifyEmail

Reported by: yasiratabani@… Owned by: Ryan J Ollos
Priority: normal Component: AccountManagerPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

Is there any plans to support the new version of the notification system? this plugin doesn't support the changes

I can spare sometime to update this project if you are interested

Attachments (0)

Change History (3)

comment:1 Changed 2 years ago by anonymous

Component: SELECT A HACKAccountManagerPlugin
Owner: set to Ryan J Ollos

comment:2 Changed 2 years ago by anonymous

Already done: Duplicate of #13124

comment:3 Changed 2 years ago by Jun Omae

Resolution: duplicate
Status: newclosed

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Ryan J Ollos.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.