Modify

Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#156 closed defect (duplicate)

SVN Commit From Trac

Reported by: anonymous Owned by: Alec Thomas
Priority: normal Component: Request-a-Hack
Severity: normal Keywords:
Cc: Trac Release:

Description

HI

just a simple SVN commit from the Browse Source.

Attachments (0)

Change History (2)

comment:1 Changed 11 years ago by anonymous

Resolution: duplicate
Status: newclosed

Duplicate of #157.

comment:2 Changed 11 years ago by Alec Thomas

Component: TracHacksRequest-a-Hack

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Alec Thomas.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.