Modify

Opened 10 years ago

Closed 10 years ago

#1704 closed enhancement (duplicate)

Non-ascii acronyms

Reported by: yura ivanov Owned by: Alec Thomas
Priority: normal Component: AcronymsPlugin
Severity: normal Keywords:
Cc: yura@… Trac Release: 0.11

Description

Need support for non-ascii acronyms. Very useful plugin, but need that option. Thanx.

Attachments (0)

Change History (1)

comment:1 Changed 10 years ago by wigy

Resolution: duplicate
Status: newclosed

Duplicate of #1703

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Alec Thomas.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.