Modify

Opened 10 years ago

Closed 10 years ago

#1884 closed defect (duplicate)

troubles with kyrillic fonts

Reported by: alex Owned by: Alec Thomas
Priority: normal Component: PageToPdfPlugin
Severity: normal Keywords: cyrillic fonts pdf
Cc: Trac Release: 0.10

Description

Have troubles with cyrillic fonts when use this component. Is any ideas? Is it supports cyrillic?

Attachments (0)

Change History (1)

comment:1 Changed 10 years ago by Alec Thomas

Resolution: duplicate
Status: newclosed

Duplicate of #1885

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Alec Thomas.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.