Modify

Opened 9 years ago

Closed 9 years ago

#2739 closed defect (duplicate)

Tracwysiwyg plugin with Trac-0.11b2

Reported by: anonymous Owned by: Jun Omae
Priority: normal Component: TracWysiwygPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

this plugin works well with Trac-0.11b1 but since I've installed Trac-0.11b2 it doesn't work even with the last download of this plugin

Attachments (0)

Change History (2)

comment:1 Changed 9 years ago by anonymous

With Trac-0.11.1 it seems to be ok. At least for me (on gentoo).

comment:2 Changed 9 years ago by Jason Winnebeck

Resolution: duplicate
Status: newclosed
Trac Release: 0.100.11

Duplicate of #2722

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jun Omae.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.