Modify

Opened 9 years ago

Closed 9 years ago

#2954 closed defect (duplicate)

text can not contain ',' in it.

Reported by: simon Owned by: David Roussel
Priority: normal Component: ColorMacro
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

Attachments (0)

Change History (1)

comment:1 Changed 9 years ago by anonymous

Resolution: duplicate
Status: newclosed

duplicate of ticket:2657

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain David Roussel.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.