Modify

Opened 9 years ago

Closed 8 months ago

#3198 closed defect (duplicate)

incorect IntegerValue Error in Trac0.11rc1

Reported by: Slach Owned by: tst
Priority: normal Component: TracSlimTimerPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description (last modified by Ryan J Ollos)

after 0.11 SlimtTimerPlugin save datetime value to ticket_change.time field

see trac:#7329

Attachments (0)

Change History (1)

comment:1 Changed 8 months ago by Ryan J Ollos

Description: modified (diff)
Resolution: duplicate
Status: newclosed

Closing as duplicate of #2349.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain tst.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.