Modify

Opened 17 years ago

Closed 17 years ago

#34 closed enhancement (duplicate)

Support webadmin interface

Reported by: gotoh@… Owned by: gotoh@…
Priority: normal Component: GeneralLinkSyntaxPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

Support configuration via WebAdmin plugin interface.

Attachments (0)

Change History (1)

comment:1 Changed 17 years ago by Shun-ichi Goto

Resolution: duplicate
Status: newclosed

duplicate of #29.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain gotoh@….
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.