Modify

Opened 9 years ago

Closed 9 years ago

#3525 closed defect (duplicate)

get the names from the database

Reported by: anonymous Owned by: Vladislav Naumov
Priority: high Component: CcSelectorPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

Hi! How would I get the names of the users by means of connecting to the database? And not manually adding the names or email address of the users in the jscript file.. How it works? Hope to hear a reply from you.. tnx!

Attachments (0)

Change History (1)

comment:1 Changed 9 years ago by Vladislav Naumov

Resolution: duplicate
Status: newclosed

Closing, duplicate of #3520

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Vladislav Naumov.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.