Modify

Opened 12 years ago

Closed 12 years ago

#437 closed enhancement (duplicate)

ticket dependency

Reported by: Joaquín Pérez Owned by: anybody
Priority: normal Component: Request-a-Hack
Severity: normal Keywords: dependency blocker
Cc: Trac Release: 0.9

Description

It would be great to have one issue be the 'blocker' of another issue, à la Bugzilla.

Attachments (0)

Change History (1)

comment:1 Changed 12 years ago by Alec Thomas

Resolution: duplicate
Status: newclosed

Duplicate of #T886.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain anybody.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.