Modify

Opened 8 years ago

Closed 7 years ago

#4684 closed enhancement (duplicate)

"It does not allow you to create a dependent ticket from the current ticket"

Reported by: weltweitehrlich Owned by: Noah Kantrowitz
Priority: normal Component: MasterTicketsPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Why? ;)

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by anonymous

Resolution: duplicate
Status: newclosed

Duplicate of #3613

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Noah Kantrowitz.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.