Modify

Opened 8 years ago

Closed 8 years ago

#4961 closed enhancement (duplicate)

galleryplugin

Reported by: Ariel Balter Owned by: brucec
Priority: normal Component: GalleryPlugin
Severity: normal Keywords: gallery, plugin
Cc: Trac Release: 0.11

Description

Is there a gallery plugin that works with v0.10?

This page doesn't list one: http://trac-hacks.org/

Thanks, Ariel

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by Michael Renzmann

Resolution: duplicate
Status: newclosed

Duplicate of #4960.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain brucec.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.