Modify

Opened 8 years ago

Closed 8 years ago

#5196 closed enhancement (duplicate)

Notification by email

Reported by: Carlos López Pérez Owned by: Martin Scharrer
Priority: normal Component: WatchlistPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Add notifications via email, indicating the change with the url to access the differences.

Attachments (0)

Change History (1)

comment:1 Changed 8 years ago by Martin Scharrer

Resolution: duplicate
Status: newclosed
Type: defectenhancement

This is a duplicate of #4744.

Modify Ticket

Action
as closed The owner will remain Martin Scharrer.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.