Modify

Opened 13 years ago

Closed 13 years ago

#5201 closed defect (duplicate)

Missing __init___.py

Reported by: rhatti@… Owned by: Diorgenes Felipe Grzesiuk
Priority: normal Component: TracWikiToPdfPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

The hack need a blank __init___.py to properly function when installed system wide.

Attachments (0)

Change History (1)

comment:1 Changed 13 years ago by Michael Renzmann

Resolution: duplicate
Status: newclosed

Duplicate of #5202.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Diorgenes Felipe Grzesiuk.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.