Modify

Opened 7 years ago

Closed 7 years ago

#6782 closed defect (duplicate)

i want use tag in discussion

Reported by: lhr Owned by: Alec Thomas
Priority: highest Component: TagsPlugin
Severity: major Keywords:
Cc: Trac Release: 0.10

Description

DiscussionPlugin: 0.10 (r1941) Trac: 0.10.2 Server: Apache 2.0.63 + mod_python 3.3.1 Database: sqlite 3.3.5 + pysqlite 2.5.1 OS: win2003

i want use tag in discussion,please help me how to ues it.

Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by Michael Renzmann

Resolution: duplicate
Status: newclosed

Duplicate of #6783.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Alec Thomas.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.