Modify

Opened 14 years ago

Closed 14 years ago

#68 closed defect (duplicate)

Easier install?

Reported by: Eddie Parker Owned by: Matt Good
Priority: normal Component: AccountManagerPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

I'm not sure if this is simply an oversight on my side here,

but do I *really* have to download each of your files one by one and rebuild the directory structure to get this plugin to even *build* an egg?

If so, this is highly annoying, and would be nice to have build for us.

Attachments (0)

Change History (1)

comment:1 Changed 14 years ago by anonymous

Resolution: duplicate
Status: newclosed

I accidentally entered this twice. Apologies.

Duplicate of ticket:69

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Matt Good.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.