Modify

Opened 7 years ago

Closed 15 months ago

#7043 closed defect (duplicate)

The file is corrupted

Reported by: fros112 Owned by: eross
Priority: normal Component: TracToProjectPlugin
Severity: critical Keywords:
Cc: Trac Release: 0.11

Description

The downladed file size is 0 KB and obiusly it cannot be opened.

Attachments (0)

Change History (1)

comment:1 Changed 15 months ago by rjollos

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #12504.

Add Comment

Modify Ticket

Action
as closed The owner will remain eross.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.