Modify

Opened 7 years ago

Closed 7 years ago

#7289 closed defect (invalid)

It's not working on trac 0.12

Reported by: anonymous Owned by: Jun Omae
Priority: normal Component: TracWysiwygPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description


Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by Jun Omae

Resolution: invalid
Status: newclosed

tracwysiwygplugin/0.11 never work with Trac 0.12.

If you want to use Trac 0.12, you need to install tracwysiwygplugin/0.12 instead of.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jun Omae.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.