Modify

Opened 7 years ago

Closed 7 years ago

#7684 closed defect (duplicate)

SVN and/or zip file is empty

Reported by: derek@… Owned by: akarzim
Priority: normal Component: TracHtmlNotificationPatch
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description


Attachments (0)

Change History (1)

comment:1 Changed 7 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Duplicate of #5945. Please follow that ticket for more info. I'll add attachments to the repository pending permission or no response from the author for two weeks.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain akarzim.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.