Modify

Opened 7 years ago

Closed 6 years ago

#7696 closed enhancement (duplicate)

use wiki formatting on colored text

Reported by: chris@… Owned by: David Roussel
Priority: normal Component: ColorMacro
Severity: normal Keywords:
Cc: Ryan J Ollos Trac Release: 0.11

Description

It would be very useful to be able to use WikiFormatting within colored text.

Attachments (0)

Change History (2)

comment:1 Changed 6 years ago by Ryan J Ollos

Cc: Ryan J Ollos added; anonymous removed

comment:2 Changed 6 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Duplicate of #1605.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain David Roussel.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.