Modify

Opened 6 years ago

Closed 6 years ago

#8395 closed defect (duplicate)

Trac 0.12

Reported by: raph Owned by: Lewis Baker
Priority: normal Component: PerforcePlugin
Severity: normal Keywords:
Cc: Trac Release: 0.12

Description

Dudes

any plans on supporting Trac version 0.12?

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Duplicate of #7445.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Lewis Baker.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.