Modify

Opened 6 years ago

Closed 5 years ago

#9257 closed defect (duplicate)

installation with python 2.4

Reported by: anonymous Owned by: Petr Škoda
Priority: normal Component: TracDownloaderPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

Actually i wasn't able to install the plugin under python 2.4.1. Is the plugin still supported?

Attachments (1)

install.log (2.8 KB) - added by anonymous 6 years ago.
error message

Download all attachments as: .zip

Change History (2)

Changed 6 years ago by anonymous

Attachment: install.log added

error message

comment:1 Changed 5 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Fixed now. Duplicate of #8515.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Petr Škoda.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.