Modify

Opened 10 years ago

Closed 10 years ago

#969 closed defect (duplicate)

idealized line

Reported by: aragorn185 Owned by: Sam Bloomquist
Priority: normal Component: ScrumBurndownPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.10

Description

I would like to know if it would be possible to draw the idealized line representing the linear effort to produce in order to finish all work. See attached image file.

Thanks.

Attachments (1)

Sprint_Burndown.JPG (20.5 KB) - added by aragorn185 10 years ago.
iteration burndown

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by aragorn185

Attachment: Sprint_Burndown.JPG added

iteration burndown

comment:1 Changed 10 years ago by anonymous

Resolution: duplicate
Status: newclosed

Yes. See ticket #637. I haven't had time to plan exactly how I want to do this in the main codebase yet, but olger did provide a patch for the changes he made to support it in the forementioned ticket.

I'm closing this as a duplicate of #637.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Sam Bloomquist.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.