Modify

Opened 5 years ago

Closed 4 years ago

#10301 closed defect (duplicate)

$("script[src~='gridmod']").attr("src") is undefined

Reported by: anonymous Owned by: Björn Harrtell
Priority: normal Component: GridModifyPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.12

Description

I get a js error when updating a field and pressing tab:

$("script[src~='gridmod']").attr("src") is undefined

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Duplicate of #6515. The problem was fixed in 0.1.4 on the 0.12 branch, but that branch no longer exists. Now, we just have trunk, which was renamed from the 0.12 branch, and is compatible with 0.11+. So, please install from the latest version of the trunk and report back if the issue is fixed for you now.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Björn Harrtell.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.