Rename db_cleanup to admin_db_cleanup
|Reported by:||rjollos||Owned by:|
All of the templates for the admin realm are prefixed with admin_, with the exception of db_cleanup.html. Would it make sense to rename db_cleanup.html to admin_db_cleanup.html?
Change History (5)
Note: See TracTickets for help on using tickets.