Modify

Opened 8 years ago

Closed 5 years ago

#11982 closed defect (duplicate)

CDN URL offline

Reported by: jvbussel Owned by: Kamil Kisiel
Priority: normal Component: TracMathJaxPlugin
Severity: normal Keywords:
Cc: Trac Release: 0.12

Description

We used this plugin but currently the host behind the CDN URL is unavailable. Will it be back soon? Or is it permantely shutdown?

Attachments (0)

Change History (2)

comment:1 Changed 8 years ago by Kamil Kisiel

Please update to the latest version, the CDN URL has changed.

comment:2 Changed 5 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Closing as duplicate of #11960.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Kamil Kisiel.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.