Modify

Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#253 closed defect (duplicate)

Can't use centralized trac.ini

Reported by: dserodio Owned by: Peter Kropf
Priority: normal Component: GraphvizPlugin
Severity: normal Keywords:
Cc: Trac Release:

Description

I have lots of Trac environments, and I use a centralized trac.ini under /usr/share/trac/conf/trac.ini. I added the graphviz section to this file, but GraphvizPlugin complained that:

The graphviz section was not found in the trac configuration file.

Attachments (0)

Change History (1)

comment:1 Changed 11 years ago by anonymous

Resolution: duplicate
Status: newclosed

Duplicate of #242.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Peter Kropf.
The resolution will be deleted.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.