Modify

Opened 8 years ago

Closed 4 years ago

#5792 closed enhancement (duplicate)

HidevalsPlugin for trac 0.11.5rc1

Reported by: Ramesh Owned by: Noah Kantrowitz
Priority: high Component: HideValsPlugin
Severity: major Keywords:
Cc: Trac Release: 0.11

Description

How can i use this plug-in for trac 0.11.5rc1 version?

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by Ryan J Ollos

Resolution: duplicate
Status: newclosed

Duplicate of #1920.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Noah Kantrowitz.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.