Modify

Opened 13 years ago

Closed 13 years ago

Last modified 13 years ago

#5888 closed defect (invalid)

Plugin inhibits refering a ticket to a new created milestone

Reported by: Maggus Owned by: Martin Scharrer
Priority: high Component: WikiCssPlugin
Severity: critical Keywords:
Cc: Trac Release: 0.11

Description

  • Once enabled this plugin, tickets can't be refered to new created milestones

Attachments (0)

Change History (2)

comment:1 Changed 13 years ago by anonymous

Resolution: invalid
Status: newclosed

comment:2 Changed 13 years ago by Martin Scharrer

Note: Original reporter closed the ticket as invalid because he could not reproduce the error any longer.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Martin Scharrer.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.