Modify

Opened 7 years ago

Closed 7 years ago

#6736 closed defect (duplicate)

Google Chrome bug

Reported by: anonymous Owned by: Carlos Jenkins Pérez
Priority: normal Component: TseveTheme
Severity: normal Keywords:
Cc: Trac Release: 0.11

Description

This plugin looks great, except in Google Chrome all the tabs are pushed over to the left

Attachments (0)

Change History (2)

comment:1 Changed 7 years ago by saleen34

I was the first post, but wasn't logged in. Thanks for the plugin by the way! It looks like OSU Beavers

comment:2 Changed 7 years ago by Carlos Jenkins Pérez

Resolution: duplicate
Status: newclosed

Duplicate of ticket #7373 , see enhacements there.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Carlos Jenkins Pérez.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.